Pb avec les clients sous ubuntu

Voir le sujet précédent Voir le sujet suivant Aller en bas

Pb avec les clients sous ubuntu

Message  ma_mamy le Lun 10 Aoû - 11:19

Bonjour à tous,
Voila, je suis un nouveau dans Xibo et j'ai quelques problèmes pour la config des clients sous ubuntu.
Pour le moment tout est en virtuel (serveur et client).
Serveur sous Debian 8 xibo version 1.6
Clients sous Lubuntu, install depuis le script xibo-1.6-ubuntu-all.sh.
La config du fichier site.cfg, le même que celui conseillé par la doc.
Au lancement des clients, j'ai les messages d'avertissement suivants:
Code:
Failed to open VDPAU backend libvdpau_nvidia.so: ne peut pas ouvrir le fichier partagé.
Du coup, je ne peux pas valider la licence sur le serveur.
Les client sous windows 7 sont par contre bien reconnus.
Si vous pouviez m'aiguiller un peu je suis preneur.
Merci.

ma_mamy

Messages : 2
Points : 549
Date d'inscription : 25/07/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Pb avec les clients sous ubuntu

Message  ma_mamy le Lun 10 Aoû - 11:50

Bonjour,
je réponds à moi même.
Effectivement le fichier pré-cité n'existe pas.
Faut il d'autres installations pour corriger ce problème ou c'est moi qui a raté quelques choses.
Merci.

ma_mamy

Messages : 2
Points : 549
Date d'inscription : 25/07/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum