La planification prioritaire ne se lance pas :/

Voir le sujet précédent Voir le sujet suivant Aller en bas

La planification prioritaire ne se lance pas :/

Message  Joh27470 le Mer 4 Fév - 16:31

Bonjour,

Nouveau sur le forum et en tant qu'utilisateur XIBO, je me trouve confronter à un problème que je vais vous exposer.

Je suis sur la Version 1.7.0, sous Windows 7 Pro 64 Bits et lorsque je planifie une nouvelle mise en page à une heure précise même en la déclarant comme priotaire, elle ne se lance pas.
Je fais donc appel à vous les experts Wink 


D'avance je vous remercie.

Joh27470

Messages : 1
Points : 990
Date d'inscription : 04/02/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

planification

Message  nelbouazzaoui le Jeu 29 Déc - 12:10

Bonjour,

Avez vous trouvez une solution a votre souci

Smile

nelbouazzaoui

Messages : 1
Points : 304
Date d'inscription : 19/12/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

new forum

Message  xibo_mrg le Lun 20 Mar - 15:46

Bonjour 
je vous invite à venir vous inscrire sur le forum suivant et à y poser votre question [Vous devez être inscrit et connecté pour voir cette image]

[Vous devez être inscrit et connecté pour voir ce lien]

a ++

xibo_mrg
Stagiaire
Stagiaire

Messages : 6
Points : 776
Date d'inscription : 11/09/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: La planification prioritaire ne se lance pas :/

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum