[RESOLU] Problème : Affichage d'une image seule en continu

Voir le sujet précédent Voir le sujet suivant Aller en bas

[RESOLU] Problème : Affichage d'une image seule en continu

Message  OleosXIBO le Lun 16 Sep - 10:05

Bonjour,

j'ai voulu tester l'affichage d'une image seule en continu. L'image a pour valeur 86400 seconde.  Cette image a pour vocation d'etre diffusé pour un problème quelconque. Le soucis est que l'image saute sur des clients Windows 7 et non sur un Windows XP.

J'ai joué sur les temps par défaut tant sur la partie admin que définition du médias.

Je suis actuellement sur la version 1.4.2 Client/serveur.

Je fais appel à vos lumières et vos idées.


Cordialement
Jerome

OleosXIBO
Stagiaire
Stagiaire

Messages : 12
Points : 1410
Date d'inscription : 02/08/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [RESOLU] Problème : Affichage d'une image seule en continu

Message  Alexandre Garcia le Lun 16 Sep - 10:36

Bonjour,

Plus de précisions sur le problème svp?

Quand l'image saute, vous avez quoi à l'écran?

_________________
Administrateur Xibo Digital Signage

avatar
Alexandre Garcia
Admin
Admin

Messages : 590
Points : 2418
Date d'inscription : 28/09/2012
Age : 37
Localisation : Angers

Feuille de personnage
Utilisateur Xibo: Oui
Plateforme Xibo: Windows
Nombre de player Xibo:
100/100  (100/100)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Problème : Affichage d'une image seule en continu

Message  OleosXIBO le Lun 16 Sep - 11:36

Quand l'image saute, vous avez quoi à l'écran?

Je souhaite diffuser une image qui restera fixe pour informer pour x raison. Cette image a une durée de 86400s.

L'image ne reste pas fixe et saute chaque 10 secondes. ça donne l'impression d'un rechargement. Quand ça saute, elle ré affiche la même image.

Le hic c'est que ça donne un peu l'effet stoboscopique qui n'est pas agréable aux gens.

J'espère que j'ai bien décris mon problème.



OleosXIBO
Stagiaire
Stagiaire

Messages : 12
Points : 1410
Date d'inscription : 02/08/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [RESOLU] Problème : Affichage d'une image seule en continu

Message  Alexandre Garcia le Lun 16 Sep - 11:58

Oui oui compris ,-)

As-tu essayé de mettre une durée moins importante ?

Si oui, as-tu le même effet?

Essaie avec 600, 1200, 2400 ainsi de suite et dit nous ce que cela donne en rendu,

@+


_________________
Administrateur Xibo Digital Signage

avatar
Alexandre Garcia
Admin
Admin

Messages : 590
Points : 2418
Date d'inscription : 28/09/2012
Age : 37
Localisation : Angers

Feuille de personnage
Utilisateur Xibo: Oui
Plateforme Xibo: Windows
Nombre de player Xibo:
100/100  (100/100)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Affichage d'une image seule en continu

Message  OleosXIBO le Mar 17 Sep - 7:09

Merci. Avec des valeurs plus faible ça marche impécable.

OleosXIBO
Stagiaire
Stagiaire

Messages : 12
Points : 1410
Date d'inscription : 02/08/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [RESOLU] Problème : Affichage d'une image seule en continu

Message  Alexandre Garcia le Mar 17 Sep - 8:00

On est là pour ça ,-)

@+

_________________
Administrateur Xibo Digital Signage

avatar
Alexandre Garcia
Admin
Admin

Messages : 590
Points : 2418
Date d'inscription : 28/09/2012
Age : 37
Localisation : Angers

Feuille de personnage
Utilisateur Xibo: Oui
Plateforme Xibo: Windows
Nombre de player Xibo:
100/100  (100/100)

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [RESOLU] Problème : Affichage d'une image seule en continu

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum